Foro para los poseedores de una Derbi Mulhacén
 
ÍndiceFAQBuscarMiembrosGrupos de UsuariosRegistrarseConectarse
Comparte | 
 

 Problemas con Mulhacén 659 nueva de fábrica

Ver el tema anterior Ver el tema siguiente Ir abajo 
AutorMensaje
izure



Cantidad de envíos: 11
Fecha de inscripción: 09/03/2009

MensajeTema: Problemas con Mulhacén 659 nueva de fábrica   Sáb Mar 21, 2009 10:28 pm

Reholas.

Pueeessss... ya tengo la moto pero!!!....

Este viernes fuimos al taller para escuchar como sonaba y...

1. Le tuvieron que cargar la batería ya que venia casi descargada, supongo que será normal.

2. Al arrancarla y meterle la primera marcha se paraba la moto, por lo visto es del sensor de la pata que estaba defectuoso, (ya viene uno nuevo de camino).

3. El mecánico le hizo un puente con un cable en el sensor y ya no se paraba al meter las marchas pero... el led del punto muerto está siempre encendido.

4. Por la noche volviendo del trabajo me dí cuenta que de pronto el cuadro de instrumentos se volvió loco... Cuentaquilometros marcando 250 kmh cuando en verdad iba a 50 kmh,
todos los testigos del cuadro se apagaban y encendian y los digitos se volvian locos. Esta mañana tambien me lo hizo varias veces.

5. Miré el líquido refrigerante y estaba por debajo del mínimo. (ya está como debería).

6. La moto no traía ni un solo plastico de protección de esos que vienen en las cosas nuevas... supongo que estaría de exposición y la tocaría todo el mundo.

Vaya suerte la mía, con la Mula 125 se vé lógico porque bienen defectuosas de fábrica... pero la 659 va perfecta según comentarios de los que la tienen.

Por cierto, nose si viene limitada o no, karrika, si no es mucha molestia a ver si me podrias decir como lo compruebo plz.

PD. Para sorpresa mía... la moto traía el sillín de pasajero y el colín de monoplaza... oO.

PD2. La moto... una gozada.

Salu2 y a ver que opinais del caso paranormaltecnicoinformático que me ha pasao.
Volver arriba Ir abajo
Ver perfil de usuario
santi



Cantidad de envíos: 132
Localización: girona
Fecha de inscripción: 21/12/2008

MensajeTema: Re: Problemas con Mulhacén 659 nueva de fábrica   Dom Mar 22, 2009 11:12 pm

ENHORABUENA , pero si la hermana pequeña nacio parida por el culo la mayor por lo que explicas tres cuartos de lo mismo, espero equivocarme pero no es normal de ninguna de las maneras y menos en una moto de la categoria que se le presupone que el primer dia te estrenes asi, suerte y toca madera.
Volver arriba Ir abajo
Ver perfil de usuario
izure



Cantidad de envíos: 11
Fecha de inscripción: 09/03/2009

MensajeTema: Re: Problemas con Mulhacén 659 nueva de fábrica   Lun Mar 23, 2009 1:35 am

Gracias santi.

Mañana por la mañana pasaré por el mecanico y se lo comento, he pensado que puede inflir el puente que le hizo en el sensor
de la pata, ya que el cuadro es todo digital... a ver que me dice mañana.

Salu2
Volver arriba Ir abajo
Ver perfil de usuario
karrika



Cantidad de envíos: 41
Fecha de inscripción: 28/01/2009

MensajeTema: Re: Problemas con Mulhacén 659 nueva de fábrica   Lun Mar 23, 2009 1:03 pm

Todo los problemas del cuadro son por la Batería; mira a ver si es una Power Thunder, y si es así que te la cambien por una YUASA en el concesionario. A mi me la cambiaron desde Derbi en Garantía.
Problema solucionado... estos chinos....

Para ver si está limitada, mira desde el lado del escape si en el acelerador de la inyección hay una leva metálica cogida con 2 tornillos de allen, que impide que el acelerador giro a fondo. Si es así está limitada. Mira también la documentación, lo debe de poner.

Y sobre todo, si a duras penas supera los 140, es que está limitada....

No se por qué se dice que la Mulhacen salió por el culo, a mí hasta ahora ni un problema, excepto el de la batería....
Volver arriba Ir abajo
Ver perfil de usuario
santi



Cantidad de envíos: 132
Localización: girona
Fecha de inscripción: 21/12/2008

MensajeTema: Re: Problemas con Mulhacén 659 nueva de fábrica   Lun Mar 23, 2009 3:30 pm

Karrika dije que la parieron por el culo por lo siguiente:
1 Ya de nueva no se apagaba la luz reserva gasolina, aforador defectuoso.
2 Fallo-averia en la boya carburador, 11 litros de gasolina a tomar por culo y una semana sin moto.
3 Fallos motor en marchas largas, incluso el motor se paraba, canvio de cdi y kuentaquilometros, y otra semana sin moto.
4 Vuelve a fallar incluso con el cdi nuevo a la espera de ver que se ha de hacer, de momento ir haciendo pruebas.
5 Si hace frio hasta el mediodia no arranca, i ahora para colmo la bateria esta absolutamente muerta y a pelearme para que me la canvien en garantia, ya que la bateria tiene 6 meses de garantia, acabo de morirse una semana despues de la garantia.

Si esto te parece poco en una moto de 6 meses y nueva de trinca apaga y vamonos, por no decir de todos los fallos que van saliendo en el apartado averias, como: no frena, luz de aceite, carters rajados en terras (el motor es el mismo),fallos de motor, problemas de arranque etc.
Ya me gustaria que no fuese asi ya que a mi la moto me entro por los ojos y compre con el corazo en vez de con la cabeza, pero de momento si no me solucionan el problema que tengo y visto lo visto,.....caca de la vaca.
Volver arriba Ir abajo
Ver perfil de usuario
izure



Cantidad de envíos: 11
Fecha de inscripción: 09/03/2009

MensajeTema: Re: Problemas con Mulhacén 659 nueva de fábrica   Lun Mar 23, 2009 7:13 pm

Puedo confirmar todos los defectos de la Mulhacen 125 de los que comenta santi... los he vivido en mis propias carnes Sad , y nunca mejor dicho... pues vaya carrerones me he metido para arrancarla a rachas.

Karrika ahora no puedo ver si está limitada por leva en la moto pués está en el garaje y yo en el trabajo.

Tampoco la he puesto a mas de 100 kmh pués está en rodaje prematuro Shocked .

Pero en los papeles (que son los provisionales para que pueda circular mientras llegan los originales), si que pone 34.60 justo debajo de la cilindrada de la moto.

La llevo al taller que me quiten ellos la limitación o lo puedo hacer yo mismo?.

Cuando venga el sensor de la pata y esté puesto... a la primera que note los mismos sintomas en el cuadro... la llevo y que me cambien la batería por la yusa que me comentas.

Salu2 y a la espera de respuestas sino es mucha molestia.
Volver arriba Ir abajo
Ver perfil de usuario
 

Problemas con Mulhacén 659 nueva de fábrica

Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 1.

Permisos de este foro:No puedes responder a temas en este foro.
Mulhacén ::  :: -