Foro para los poseedores de una Derbi Mulhacén
 
ÍndiceFAQBuscarMiembrosGrupos de UsuariosRegistrarseConectarse

Comparte | 
 

 No arranca cuando hace frio

Ver el tema anterior Ver el tema siguiente Ir abajo 
AutorMensaje
abalon



Cantidad de envíos : 10
Localización : Barcelona
Fecha de inscripción : 11/05/2010

MensajeTema: No arranca cuando hace frio   Lun Nov 29, 2010 6:39 pm

Hola a todos, resulta que tengo este problema con la moto. Cuando la dejo en la calle, habiendo hecho un viaje largo o corto, si hace frio, la moto no arranca. Cuando la dejo poco tiempo, menos de una hora, no hay problema pues la moto no tiene tiempo a enfriarse. Pero cuando esta baja de cierta temperatura la tengo que arrastrar para arrancarla.
Alguien sabe cual podria ser el problema?
Volver arriba Ir abajo
Ver perfil de usuario
krrk



Cantidad de envíos : 156
Fecha de inscripción : 11/09/2009

MensajeTema: Re: No arranca cuando hace frio   Lun Nov 29, 2010 8:58 pm

No soy un experto ni nada pero cuando esté fria prueba a arrancarla abriendo un poco el gas (girando un poco el acelerador) gas antes de pulsar el botón de arranque.
Otra cosa que puedes hacer es regular el ralentí, suberlo para que arranque más alegre, está explicado como hacerlo en el manual.

Saludos
Volver arriba Ir abajo
Ver perfil de usuario
jose



Cantidad de envíos : 231
Fecha de inscripción : 11/11/2009

MensajeTema: no arranca   Mar Nov 30, 2010 2:02 pm

por curiosidad ¿que gasolina usas?
Volver arriba Ir abajo
Ver perfil de usuario
abalon



Cantidad de envíos : 10
Localización : Barcelona
Fecha de inscripción : 11/05/2010

MensajeTema: Gasolina   Mar Nov 30, 2010 2:04 pm

Utilizo 98
Volver arriba Ir abajo
Ver perfil de usuario
jose



Cantidad de envíos : 231
Fecha de inscripción : 11/11/2009

MensajeTema: no arranca   Mar Nov 30, 2010 2:05 pm

prueba a ponerle 95 cuanda hace frio y ya me contaras si le cuesta menos arrancar, es una cosa curiosa aunque no se muy bien porque tengo una pequeña corazonada.
Saludos
Volver arriba Ir abajo
Ver perfil de usuario
abalon



Cantidad de envíos : 10
Localización : Barcelona
Fecha de inscripción : 11/05/2010

MensajeTema: Soluciones   Mar Nov 30, 2010 2:08 pm

Gracias, primero probare el consejo de krrk y si veo que no funciona probare tu solucion. Aunque hay una cosa que me mosquea, ya que parece que la moto se quede sin bateria cuando me suceden estas cosas...
Volver arriba Ir abajo
Ver perfil de usuario
jose



Cantidad de envíos : 231
Fecha de inscripción : 11/11/2009

MensajeTema: ¿?   Lun Dic 06, 2010 8:30 pm

Hola Abalon, ¿Como va el tema?
Volver arriba Ir abajo
Ver perfil de usuario
abalon



Cantidad de envíos : 10
Localización : Barcelona
Fecha de inscripción : 11/05/2010

MensajeTema: Sigo investigando   Lun Dic 06, 2010 8:45 pm

Hola, la verdad es que he notado una mejoria en el arranque abriendo gas cuando la enciendo pero estos dias no ha hecho mucho frio en barcelona y no lo he podido probar bien. Quiero esperar a volver a reproducir la misma situacion de antes.
Gracias por el interes, seguire informando del tema
Volver arriba Ir abajo
Ver perfil de usuario
ludomo



Cantidad de envíos : 55
Fecha de inscripción : 08/12/2010

MensajeTema: Re: No arranca cuando hace frio   Miér Dic 08, 2010 8:07 pm

Mi problema es que "no empieza a moverse cuando hace frío". Es decir, aunque sí que arranca en punto muerto y meto primera, es como si no tuviese nada de fuerza para empezar a mover la moto. Tengo que soltar del todo el embrague para que empiece a moverse, y entonces al hacerlo da "un tirón", lo que me parece peligroso.

Pero eso solo pasa con la moto fría. Con la moto caliente empieza a moverse en primera poco a poco con normalidad con el embrague a mitad.

Solo ha tenido este comportamiento la última semana, así que supongo que será por el frío, ¿no? ¿Debería esperar un poco antes de salir para que la moto se caliente?
Volver arriba Ir abajo
Ver perfil de usuario
jose



Cantidad de envíos : 231
Fecha de inscripción : 11/11/2009

MensajeTema: mira eso   Miér Dic 08, 2010 11:38 pm

ami me huele mas a que el aceite del embrage se queda hay y hasta que suelta notas eso, prueba a mover el embrage un par de veces antes de arrancar la moto, luego arrancada, mueve el emgrabe un par de veces y despues de que el startes automatico deque la moto en la medida justa prueba a mover.

Ya nos contaras.
Volver arriba Ir abajo
Ver perfil de usuario
abalon



Cantidad de envíos : 10
Localización : Barcelona
Fecha de inscripción : 11/05/2010

MensajeTema: Ahora la humedad   Mar Dic 14, 2010 11:09 am

Hola, parece que cuando hace frio, abriendo gas la moto llega a rrancar aunque le cuesta un poco. El problema es cuando el ambiente esta humedo. Entonces aun abriendo gas, la moto hay que empujarla para que arranque
Volver arriba Ir abajo
Ver perfil de usuario
jose



Cantidad de envíos : 231
Fecha de inscripción : 11/11/2009

MensajeTema: ¿?   Mar Dic 14, 2010 11:44 pm

abalon escribió:
Hola, parece que cuando hace frio, abriendo gas la moto llega a rrancar aunque le cuesta un poco. El problema es cuando el ambiente esta humedo. Entonces aun abriendo gas, la moto hay que empujarla para que arranque

¿has probado con 95?
Volver arriba Ir abajo
Ver perfil de usuario
abalon



Cantidad de envíos : 10
Localización : Barcelona
Fecha de inscripción : 11/05/2010

MensajeTema: En frio no arranca   Miér Dic 15, 2010 5:15 pm

No, es lo siguiente que hare
Volver arriba Ir abajo
Ver perfil de usuario
ludomo



Cantidad de envíos : 55
Fecha de inscripción : 08/12/2010

MensajeTema: Re: No arranca cuando hace frio   Lun Dic 20, 2010 2:37 pm

jose escribió:
ami me huele mas a que el aceite del embrage se queda hay y hasta que suelta notas eso, prueba a mover el embrage un par de veces antes de arrancar la moto, luego arrancada, mueve el emgrabe un par de veces

Esta semana he estado haciendo las dos cosas: dejar que se caliente la mulha mientras me pongo el equipo, y apretar el embrague varias veces antes de salir. No me ha vuelto a pasar, así que seguiré haciendo lo mismo estos meses de frío.

Gracias por los consejos.
Volver arriba Ir abajo
Ver perfil de usuario
abalon



Cantidad de envíos : 10
Localización : Barcelona
Fecha de inscripción : 11/05/2010

MensajeTema: En el taller   Mar Dic 21, 2010 7:59 pm

Al final, como aun la tengo en garantia la lleve al concesionario. Han cargado la bateria y la moto ha arrancado a la primera, pero al pasar un dia se descarga la bateria y vuelve a las andadas asi que estoy a la espera que lo prueben con una bateria nueva.
Igualmente, viendo que todos los problemas los he tenido a raiz de la bateria, cuando acabe la garantia lo primero que le hare sera cambiarla por una de una calidad superior
Volver arriba Ir abajo
Ver perfil de usuario
Gami_92



Cantidad de envíos : 171
Edad : 24
Localización : Barcelona - Navàs
Fecha de inscripción : 21/05/2008

MensajeTema: Re: No arranca cuando hace frio   Miér Dic 22, 2010 4:27 pm

Diles a ver si te pueden cambiar la bateria por una mejor (Vharta, Yuasa,... por ejemplo) pagando la diferencia. Vale la pena.
Volver arriba Ir abajo
Ver perfil de usuario
martinEZ



Cantidad de envíos : 65
Edad : 24
Localización : Hellin (Albacete)
Fecha de inscripción : 18/11/2008

MensajeTema: Re: No arranca cuando hace frio   Vie Mar 18, 2011 12:47 am

Entonces sera por la bateria que habra perdido fuerza..
Pero lo de la gasolina 95 estas equivocado ya hay un tema que habla sobre lo que se diferencian las 2 gasolinas y te aconsejo que lo leas porque es muy dificil de explicar pero para el frio es mejor 98 yo incluso le hecho aditivo cuando hace frio y se nota..y lo de que la moto se para al mismo arrancar o va a tirones es normal, no puedes coger y querer salir al instante tienes que esperarte cuando hace frio por lo menos un minuto o asi que cija su temperatura

Saludos! Very Happy
Volver arriba Ir abajo
Ver perfil de usuario
abalon



Cantidad de envíos : 10
Localización : Barcelona
Fecha de inscripción : 11/05/2010

MensajeTema: Cambio de bateria y todo solucionado   Vie Mar 18, 2011 10:48 am

Al final me cambiaron la bateria por una de calidad superior y ahora ya funciona perfectamente. Ha aguantado todo el invierno bien sin darme mas problemas.
Lo de la gasolina no lo he tocado, ya que como bien dices, en el foro se expone las ventajas de usar 98 enfrente de 95 y decidi no tirar por ahi.
Gracias a todos por contestar
Volver arriba Ir abajo
Ver perfil de usuario
mesabeahumo



Cantidad de envíos : 2
Fecha de inscripción : 04/12/2011

MensajeTema: Sensor de temperatura   Dom Dic 04, 2011 2:23 pm

Tiene pinta de que no te funcione el Starter.

En el lado izquierdo del cilindro, hay una cable con un capuchón de goma...

Eso es un sensor de temperatura del motor. Comprueba si lo tienes bien conectado. No se si sirve para darle información a la centralita para que regule el Starter electrónico o simplemente para que te salte el chivato cuando te pasas de temperatura, pero no pierdes nada por comprobarlo, ya comentarás...

A la mía le pasa algo parecido, pero es al pararla y volver a arrancarla en caliente. A ver si lo solucionamos
Volver arriba Ir abajo
Ver perfil de usuario
Contenido patrocinado




MensajeTema: Re: No arranca cuando hace frio   Hoy a las 4:05 pm

Volver arriba Ir abajo
 
No arranca cuando hace frio
Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 1.
 Temas similares
-
» RUIDO DE UN AMORTIGUADOR DELANTERO O DE UN FUELLE CUANDO HACE FRIO
» Anular aire acondicionado al prender la calefa...
» ¿Por qué me duelen los riñones?
» SE VIENE EL FRIO.....BRRRRRRRR....!!!
» saltos en primera , cuando esta frio

Permisos de este foro:No puedes responder a temas en este foro.
Mulhacén :: Mecánica y Electricidad :: Averias y Reparaciones-
Cambiar a: