Foro para los poseedores de una Derbi Mulhacén
 
ÍndiceFAQBuscarMiembrosGrupos de UsuariosRegistrarseConectarse

Comparte | 
 

 FALLO MULHACEN 125

Ver el tema anterior Ver el tema siguiente Ir abajo 
AutorMensaje
edublanco



Cantidad de envíos : 2
Fecha de inscripción : 03/07/2012

MensajeTema: FALLO MULHACEN 125   Mar Jul 03, 2012 6:42 pm

Hola, lo primero saludos a todos puesto que soi nuevo en el foro,y por segundo ,quería comentaros un fallo que me está dando mi mulhacén de 125 del 2007.
Un día sin precedente alguno,fuí a coger la moto y no arrancaba ,asique la empuge hasta que lo hizo,y a partir de ahí, si no le doi gás al puño se me apaga,aunque vaya en marcha ,cuando cambio de velocidad tengo que tener un poquito el puño dado para que no se apague y se me bloquee la rueda trasera.
he estado leyendo que puede ser la centralita,y esque mi mecanico lleva 2 semanas y dice que no encuentra el fallo,asique la llevaré a derbi puesto que él solo a miradop el carburador e intuyo que no debe de saber demasiado de si es la centralita.Si alguien supiese algun caso parecido le agradecería me comentase que fué.Muchas gracias.
Volver arriba Ir abajo
Ver perfil de usuario
jose

avatar

Cantidad de envíos : 231
Fecha de inscripción : 11/11/2009

MensajeTema: hola   Miér Jul 04, 2012 8:23 pm

pues ahora mismo no recuerdo, lo de que le cueste arrancar y eso suele ser la bateria, pero vamos por lo demas es mas el ajuste del carburador que otra cosa, has probado a dejarla que se caliente bien y luego darle un golpecito de gas? en frio se suele parar.

Volver arriba Ir abajo
Ver perfil de usuario
edublanco



Cantidad de envíos : 2
Fecha de inscripción : 03/07/2012

MensajeTema: Re: FALLO MULHACEN 125   Miér Jul 04, 2012 10:34 pm

si, he probado en caliente y todo igual,si suelto el puño se me apaga y lo que me da miedo es que sea la centralita por que me han dicho que son 500€(me parece excesivo),la bateria se me descarga sola y supongo que tendrá algo que ver con ese problema por que ha sido todo a la vez
Volver arriba Ir abajo
Ver perfil de usuario
jose

avatar

Cantidad de envíos : 231
Fecha de inscripción : 11/11/2009

MensajeTema: pues    Jue Jul 05, 2012 3:18 pm

pues amigo, poco mas te puedo decir, que mires si hay cables, rozados, dañados u otro tipo de daño en los mismo que te ocasionesn esos problemas, porque si se descarga la bateria esque esta "escapando energia" por algun sitio.

Suerte
Volver arriba Ir abajo
Ver perfil de usuario
Mercurium



Cantidad de envíos : 54
Edad : 27
Localización : Motril
Fecha de inscripción : 25/08/2011

MensajeTema: Re: FALLO MULHACEN 125   Vie Ago 17, 2012 11:17 pm

Hola amigo a mi me paso una cosa como a ti no me arrancaba o se paraba que te miren la bujia que no creo que sea y el cdi de arranque que ami me lo tubieron que cambiar al año de tener la moto y no me arrancaba la jodia. Lo malo que si es eso creo que es caro si no tienes garantia.
Volver arriba Ir abajo
Ver perfil de usuario
Contenido patrocinado




MensajeTema: Re: FALLO MULHACEN 125   

Volver arriba Ir abajo
 
FALLO MULHACEN 125
Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 1.
 Temas similares
-
» No carga la batería.
» Fallo en Fecha de entrega
» Fallo en FI de una K6 de 1000
» fallo con mi nueva pit ayuda
» fallo motor

Permisos de este foro:No puedes responder a temas en este foro.
Mulhacén :: Foros Generales :: Principal-
Cambiar a: