Foro para los poseedores de una Derbi Mulhacén
 
ÍndiceFAQBuscarMiembrosGrupos de UsuariosRegistrarseConectarse

Comparte | 
 

 Buenas! (Batería)

Ver el tema anterior Ver el tema siguiente Ir abajo 
AutorMensaje
albertouo

avatar

Cantidad de envíos : 142
Edad : 28
Localización : Mollet del Vallès - Barcelona
Fecha de inscripción : 26/11/2012

MensajeTema: Buenas! (Batería)   Lun Dic 17, 2012 11:17 pm

Hola, hoy he ido ha arrancar mi moto, (mediodía) y la he ahogado, (creo), la cuestión es que con las prisas he intentado arrancarla por todos los medios, dándole una y otra vez al motor de arranque, hasta que he visto que la batería empezaba a flojear.
Por la tarde, me he dedicado a empujarla y tirarme cuesta abajo, durante toda la tarde, y no hay manera.

Lo que ahora no sé como cargar la batería!!

Haber si me podéis ayudar;

Se pueden poner las pinzas COCHE-MULHACÉN??
Volver arriba Ir abajo
Ver perfil de usuario
ludomo



Cantidad de envíos : 55
Fecha de inscripción : 08/12/2010

MensajeTema: Re: Buenas! (Batería)   Mar Dic 18, 2012 1:38 pm

albertouo escribió:
Por la tarde, me he dedicado a empujarla y tirarme cuesta abajo, durante toda la tarde, y no hay manera.

Eso debería funcionar. Si no arranca es que no tienes un problema de batería sino algo más gordo.

Para arrancarla tirándote por una cuesta:


  1. enciende la moto, pon la segunda marcha y coge el embrague. No toques el botón de arranque en ninguno de los pasos o lo quemarás.
  2. tírate por una cuesta
  3. a entre 15 y 20km/h, suelta el embrague de golpe. Nada de poco a poco o suavemente, de golpe. Verás que se atranca un poco, pero si llevas suficiente velocidad debería arrancar. No se necesita mucha cuesta para alcanzar esta velocidad, con 20 metros es más que sificiente. En cuenta arranque, pon gas suavemente.
  4. Date una vuelta de al menos una hora, pero no descartes que la batería haya pasado a mejor vida y tengas que cambiarla. Lo notarás porque ya no te aguanta ni dos días.


Sobre si puedes usar las pinzas del coche y cargarla con su batería la verdad es que no lo sé, pero me suena muchísimo que NO.

Por cierto, si te vuelve a pasar que la moto "se ahogue" al empezar a andar, a mí me ha ido bien dejarle descansar alrededor de un minuto y después volver a intentar arrancarla sin darle nada de nada de gas. Nunca insistas demasiado con el motor eléctrico porque estropearás o bien el motor eléctrico o bien la batería. Para prevenir y que no se te ahogue, sobre todo ahora en invierno, después de arrancarla déjala un poco en punto muerto calentándose. Yo lo que hago es primero arrancarla y la dejo calentándose mientras me pongo casco y guantes.
Volver arriba Ir abajo
Ver perfil de usuario
albertouo

avatar

Cantidad de envíos : 142
Edad : 28
Localización : Mollet del Vallès - Barcelona
Fecha de inscripción : 26/11/2012

MensajeTema: Hola!   Mar Dic 18, 2012 2:59 pm

Gracias, aver si consigo encenderla y espero que solo sea que la batería se ha agotado!
Aun así esta en garantía, pero tengo ganas de utilizarla.

Cada vez que la arranque esperaré un rato, jaja, no merece la pena por un par de minutos!
Gracias, ya os contaré.


Le pregunté a un amigo lo de pinzas entre COCHE y MOTO, y me dijo que no era muy recomendable, que el lo había hecho con una HONDA SCOPPY 100cc 2T, y funcionó, (poniendo un cable gordo, en vez de pinzas) pero que no me lo recomendaba. Y yo no tengo ganas de jugármela, que aver si se me va a freír algo!
Volver arriba Ir abajo
Ver perfil de usuario
albertouo

avatar

Cantidad de envíos : 142
Edad : 28
Localización : Mollet del Vallès - Barcelona
Fecha de inscripción : 26/11/2012

MensajeTema: Hola!   Jue Dic 20, 2012 11:57 am

La moto estaba ahogada, y por eso no arrancaba y agoté la batería. Lo que ahora se me queda un poco acelerada, cuando freno y paro, se me queda en 2200rpm, aprox y no en 1700rpm del ralentí hasta que acelero un poco y vuelve a su estado.

A alguien le pasa esto?

Es que probablemente, pasandole esto, se ahogó porque se quedó acelerada y paré el motor, digo yo. No se si llevarla para que me miren esto de que se quede acelerada.
Volver arriba Ir abajo
Ver perfil de usuario
albertouo

avatar

Cantidad de envíos : 142
Edad : 28
Localización : Mollet del Vallès - Barcelona
Fecha de inscripción : 26/11/2012

MensajeTema: Buenas!   Jue Dic 20, 2012 3:57 pm

He vuelto a casa en grúa.

No se que le pasa a la moto, empieza a disminuir el ralentí, hasta que se cala, y resulta que se ahoga sola, y luego no hay manera de arrancarla.

A alguien le ha pasado algo similar??
Volver arriba Ir abajo
Ver perfil de usuario
Mercurium



Cantidad de envíos : 54
Edad : 26
Localización : Motril
Fecha de inscripción : 25/08/2011

MensajeTema: Re: Buenas! (Batería)   Jue Dic 20, 2012 11:29 pm

Hola amigo a mi me paso eso mismo hace dos años asi. Esta ahoga y tiene seguro que algo de suciedad por donde pasa la gasolina no se como se llama lo siento.
Yo cuanod no le da la gana arrancar como te a pasado a ti es como dice el compañero pero yo no tengo cuestas.

yo cojo empiezo a correr al lado de la moto (si tienes a alguien que te empuje mejor) ah todo esto en punto muerto, me subo de un salto a la moto pero con cuidado no a lo loco. Sin tocar embrague metes la marcha segunda y la mismo tiempo pegan un bote enciama de la moto con el culo y arranca de momento doy un vuelta con ella y yasta y mi bateria esta bien. Sino que el problema de nuestra bateria es que son de litio y como la fuerces a arrancar con el electrico se quea como tieza pero das una vuelta y recuperas de nuevo.

Bueno si alguien cree que me equivoco que me corrija pero es lo que me dijo el mecanico que hiciera cuando me pasara esto.
Volver arriba Ir abajo
Ver perfil de usuario
albertouo

avatar

Cantidad de envíos : 142
Edad : 28
Localización : Mollet del Vallès - Barcelona
Fecha de inscripción : 26/11/2012

MensajeTema: Hola!   Jue Dic 20, 2012 11:35 pm

Sí, lo raro, es que todo iba bien, y he cogido una carretera de curvas, y tras recorrer unos 12km, al llegar a una ciudad, (en teoría ya caliente la moto), en relentí comenzaba a disminuir poco a poco hasta calarse, entonces al arrancar, no podía y ya estaba ahogada.

Entonces si se para normal, se puede arrancar empujando, pero lo raro es que al ralentí se baje poco a poca hasta parar, no? nosé.

Esta en el taller, aver si averiguan que es.
Volver arriba Ir abajo
Ver perfil de usuario
albertouo

avatar

Cantidad de envíos : 142
Edad : 28
Localización : Mollet del Vallès - Barcelona
Fecha de inscripción : 26/11/2012

MensajeTema: Hola!!   Sáb Dic 22, 2012 3:06 pm

Ya tengo mi moto!

En teoría, se ahogaba porque tenía residuos, "una pasta de gasolina" de haber tenido la moto preparada mucho tiempo, o eso me han dicho. Han limpiado lo que han podido, y me han puesto un pequeño filtro en un tubo, y en caso de que baje esta suciedad, no llegará al carburador para obstruir, o eso es lo que he entendido.

Espero que todo haya sido eso! Y a partir de ahora vaya perfecta!

Me he ido a probarla y le he hecho 100km, ya tiene 450km!! Ya mismo a la primera revisión, y a darle un poco mas de caña!
Volver arriba Ir abajo
Ver perfil de usuario
Mercurium



Cantidad de envíos : 54
Edad : 26
Localización : Motril
Fecha de inscripción : 25/08/2011

MensajeTema: Re: Buenas! (Batería)   Sáb Dic 22, 2012 6:19 pm

Pues espero que no te de mas problemas yo este mes que viene ire al mecanico a que me cambie cosas y ya le dire que me mire eso haber si tiene residuos.

un saludo
Volver arriba Ir abajo
Ver perfil de usuario
albertouo

avatar

Cantidad de envíos : 142
Edad : 28
Localización : Mollet del Vallès - Barcelona
Fecha de inscripción : 26/11/2012

MensajeTema: :)!   Lun Dic 24, 2012 1:09 pm

Ok, en principio si no ha estado mucho tiempo parada no creo que le pase nada, pero si esta suficiente tiempo, como para que evapore gasolina... creo que va dejando porquería. Aver que tal!
Volver arriba Ir abajo
Ver perfil de usuario
Contenido patrocinado




MensajeTema: Re: Buenas! (Batería)   

Volver arriba Ir abajo
 
Buenas! (Batería)
Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 1.
 Temas similares
-
» Cargando la batería
» Buenas amantes de las naked's
» Muy buenas
» Buenas!!
» Buenas fanaticos de la belleza japonesa

Permisos de este foro:No puedes responder a temas en este foro.
Mulhacén :: Mecánica y Electricidad :: Averias y Reparaciones-
Cambiar a: