Foro para los poseedores de una Derbi Mulhacén
 
ÍndiceFAQBuscarMiembrosGrupos de UsuariosRegistrarseConectarse

Comparte | 
 

 Problemas con el arranque

Ver el tema anterior Ver el tema siguiente Ir abajo 
AutorMensaje
pacosvq



Cantidad de envíos : 17
Fecha de inscripción : 30/08/2008

MensajeTema: Problemas con el arranque   Sáb Ago 30, 2008 7:15 pm

HOLA A TODOS, A VER SI A ALGUIEN LE OCURRE LO MISMO QUE A MÍ, QUE REULTA QUE ARRANCAR LA MULHA ES UNA AUTÉNTICA LOTERÍA, LA MOTO TIENE 2000 KM, LA LLEVÁ AL TALLER PARA LA PRIMERA REVISIÓN, LE CAMBIARON NO SE QUÉ COSA POR MEJORA POR PARTE DE DERBI Y DESDE ENTONCES TENGO SERIOS PROBLEMAS PARA ARRANCARLA.
¿A ALGUIEN LE OCURRE ALGO PARECIDO?
UN SALUDOS A TODOS DESDE SEVILLA
Volver arriba Ir abajo
Ver perfil de usuario
Cecar

avatar

Cantidad de envíos : 304
Edad : 32
Localización : Barcelona (Sant Andreu)
Fecha de inscripción : 16/05/2008

MensajeTema: Re: Problemas con el arranque   Dom Ago 31, 2008 11:14 pm

Hola pacosvq
Bienvenido al foro.

Por favor no escribas en mayúsculas, como supongo que sabrás eso significa que estas gritando. Y es mas agradable leer si no esta en mayúsculas.

Y si pudieras describir mejor los síntomas que le pasan a tu moto mejor.

Saludos
Cecar

_________________
En caso de duda Gasssss
Volver arriba Ir abajo
Ver perfil de usuario
pacosvq



Cantidad de envíos : 17
Fecha de inscripción : 30/08/2008

MensajeTema: Sigo con los problemas con el arranque   Dom Sep 07, 2008 2:21 pm

BUenas, gracias por responder.
Llevé la moto a la revisión de los primeros 1000 Km, cuando me la entregaron, me comentaron que habían cambiado una pieza de no se qué del encendido porque Derbi las estaba cambiando, bueno hasta ahí todo normal, pero a partir de ahí noté que a la moto le cuesta trabajo arranca, por no decirte que es una auténtica lotería, de arrancarla, salir de tu casa, llegar al sitio y tener que arrancarla a la carrera, también noté que aunque arranques com el embrague apretado, una vez que metes primera, se cala, cosa que antes no ocurría.
La volví a llevar al taller y me dijeron que era cosa de batería,me la recargaron (un parche), pues siento que me han tomao el pelo y los problemas han seguido, de hecho, el Martes la vuelvo a llevar porque ya ni arranca, me la tuvo que arnacar el pasado Domingo un amigo a la carrera (aún teniendo batería), después de haber salido a comer y a dar una vuelta, de esto hablo en unos 300 Km desde la otra vez que la llevé (hará unas tres, cuatro semanas) y la verdad, es que estoy encantao con la moto, pero muy decepcionado con el servicio post-venta.
Un saludo a todos
Volver arriba Ir abajo
Ver perfil de usuario
Cecar

avatar

Cantidad de envíos : 304
Edad : 32
Localización : Barcelona (Sant Andreu)
Fecha de inscripción : 16/05/2008

MensajeTema: Re: Problemas con el arranque   Lun Sep 08, 2008 2:11 pm

Guardate las facturas o albaranes con la solucion que te den. por que si se repite lo mismo varias veces (2 o 3) tienen que cambiarte la pieza y no arreglarla (o algo asi)

A todos nos pasa que cuesta arrancar, pero tu caso es peor. Si siguien con que es la bateria exije que te pongan una nueva. Siempre pueden salir defectuosas.

Saludos

_________________
En caso de duda Gasssss
Volver arriba Ir abajo
Ver perfil de usuario
AndresCafe

avatar

Cantidad de envíos : 196
Edad : 35
Localización : Badalona
Fecha de inscripción : 20/05/2008

MensajeTema: Arranque   Lun Sep 08, 2008 8:34 pm

Hola!!!

A mi me pasa lo mismo!!!! bueno Cecar ya vio que se me resetaba el cuanta kilometros y todo!!! y eso es por que se keda sin bateria!!!!

Llevava toda la semana arrancandola a la carrera asta que me dejaron un cargador
de baterias y la carge!!

Hasta hoy ningun problema, arranca mejor que nunca, en la proxiam revision que me kedan unos 500 km avisare, supongo que sera problema del "alternador" o la bobina que no carga lo suficiente la bateria!!!

Aver que pasa cuando me la miren!!!!

Saludos!!!
Volver arriba Ir abajo
Ver perfil de usuario
Contenido patrocinado




MensajeTema: Re: Problemas con el arranque   

Volver arriba Ir abajo
 
Problemas con el arranque
Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 1.
 Temas similares
-
» tengo problemas con el arranque de mi wagoneer 79 motor 360
» Problemas con el arranque del motor
» PROBLEMAS DE ARRANQUE
» Problemas con el arranque
» Problemas con el arranque eléctrico

Permisos de este foro:No puedes responder a temas en este foro.
Mulhacén :: Mecánica y Electricidad :: Averias y Reparaciones-
Cambiar a: